Библиотека образцов студенческих работ

Информационные системы

Цена:
100 руб.
Тип работы:
контрольная работа
Содержание:
Практика
Объем:
1
Год:
2015
Описание:
Номер в архиве: 2580
Работа выполнена на украинском языке. Прилагаются пояснения к выполнению в MS Word.

Задание 1

Открываем новый лист эксель, вводим - Ланцюгові індекси. Затем ставим курсор в любую ячейку и вбиваем формулу ==D18/C18, и протягиваем вправо.
Мінімальне значення=МИН(C18:G18)
Максимальне значення=МАКС(C18:G18)
Середньоарифметичне значення=СРЗНАЧ(C18:G18)
Для побудови діаграми виділяємо діапазон комірок С18:G18 (дохідність продукції), далі вкладка Вставка, вибираємо вид діаграми Кругова. Підписи даних – періоди.
....
 Для розрахунку прогнозу на наступні два періоди в комірку Н20 пишемо формулу: =ТЕНДЕНЦИЯ(D20:G20), у комірку І4 пишемо формулу: =ТЕНДЕНЦИЯ(D20:Н20).
 Для побудови діаграми виділяємо діапазон комірок С15:G45 (Валовий прибуток), далі вкладка Вставка, вибираємо вид діаграми Графік. Підписи даних – періоди.
Заходимо на вкладку Робота з діаграмами, вибираємо вкладку Макет, далі Додати лінію тренду та вибираємо більш схожий вид лінії тренду з графікрм.

 

Не нашел материал для своей работы?

Поможем написать качественную работу
Без плагиата!
Узнать стоимость

Быстрая покупка готовой работы


Тема работы:
Информационные системы
Цена:
100 руб.
* На этот email будет отправлена ссылка на готовую работу после оплаты
Покупая готовую работу, Вы соглашаетесь с Публичной офертой сервиса "Курсар. Магазин готовых работ"